Diskussionsforum
Das "Home-Page-Forum" für Webmaster aus der Biker-Scene
Dies ist eine gemeinsame Biker-Scene-Seite von motorradsuche.de und bikerinfo.de


zurück Antwort zum Beitrag schreibenanderes ForumKontaktImpressum

Formular funktioniert wegen Spam-Schutz nicht

Geschrieben von Max Gabrian am 10.09.2003

Ich habe ein Formular auf meine Seite gestellt. Doch gelingt es mir nicht einmal selber, es ausgefüllt abzuschicken. Wenn ich den Button drücke, erscheint eine Seite, die sagt, dass die Nachricht nicht gesendet werden kann, da kein gültiger Absender vorhanden ist (oder so ähnlich) und der Spam-Schutz aktiv wird.

Wie kann ich diesen "Schutz" deaktivieren???

Danke schonmal im Voraus...


Antworten

Geschrieben von Alfred (webmaster) am 10.09.2003

Frage:

Wer stellt den Form-Mailer bereit, den Du verwendest ? und

gib doch bitte auch die Adresse (URL) der Seite an, auf der das Formular eingebaut ist.

Ohne diese Angaben kann ich Dir leider nicht wirklich helfen.

Alfred (Motoinfo-Team)


Geschrieben von Peter am 16.09.2003

Ich kenne einige Provider, die zwar zu gehosteten Seiten FormMailer und Counter bereitstellen, als SPAM-Schutz aber nur E-Mail-Adressen akzeptierten, die zur gehosteten Seite gehoeren.

Hast Du es schon einmal mit einer E-Mail-Adresse versucht, die der Provider deiner Seite / des Formmailers bereitstellt?



    Antwort zum Beitrag schreiben

    Name:

    E-Mail:

    Text:

     Bitte nur 1 mal klicken.


Das Script zu diesem Diskussionsforum wird bereitgestellt und unterliegt dem Copyright von Alfred K. Schneider